Сетевое и серверное оборудование utmnetwork.ru
Интернет-магазин сетевого и серверного оборудования
Каталог
Серверы и СХД
Серверы
СХД
WiFi
Cisco
Huawei
Ruckus
Juniper
HP
Extreme Networks
Маршрутизаторы
Cisco
HP
Juniper
Huawei
Check Point
Оптические трансиверы
Трансиверы SFP
Трансиверы SFP+
Трансиверы QSFP+
Трансиверы XFP
Трансиверы QSFP28
Оптические трансиверы Cisco
Оптические трансиверы Huawei
Оптические трансиверы IBM
Оптические трансиверы Brocade/Ruckus
Системы конференцсвязи
Cisco
Телефония/VoIP
Polycom
NetApp
Yealink
Avaya
Cisco
Huawei
Шлюзы
Сетевые коммутаторы
Extreme Networks
HP
Cisco
Huawei
Brocade/Ruckus
Juniper
Лицензии Cisco
Комплектующие и расходные материалы
SSD накопители
Жесткие диски (HDD)
Оперативная память
Процессоры
Блок питания
Серверные опции
Сетевые карты
Рейд-контроллеры
Опции для Blade серверов
Вентиляторы
Кабель
Контроллеры
HDD
Опции к системам хранения
Внешние дисковые массивы
Акции
Услуги
Сервисные службы
Настройка веб серверов
Для участия в тендерах
Тендеры
Блог
Бренды
Как купить
Условия оплаты
Условия доставки
Гарантия на товар
Компания
О компании
Отзывы
Карьера
Контакты
Контакты
+7 (932) 699-81-00
Заказать звонок
Задать вопрос
Войти
  • Корзина0
  • Избранные товары0
  • Сравнение товаров0
info@utmnetwork.ru
г. Екатеринбург, ул. Амундсена 107, офис 71
  • Telegram
  • Viber
  • Viber
  • WhatsApp
Сетевое и серверное оборудование utmnetwork.ru
Интернет-магазин сетевого и серверного оборудования
+7 (932) 699-81-00
Заказать звонок
Войти
Каталог
  • Серверы и СХД
    Серверы и СХД
    • Серверы
    • СХД
  • WiFi
    WiFi
    • Cisco
    • Huawei
    • Ruckus
    • Juniper
    • HP
    • Extreme Networks
  • Маршрутизаторы
    Маршрутизаторы
    • Cisco
    • HP
    • Juniper
    • Huawei
    • Check Point
  • Оптические трансиверы
    Оптические трансиверы
    • Трансиверы SFP
    • Трансиверы SFP+
    • Трансиверы QSFP+
    • Трансиверы XFP
    • Трансиверы QSFP28
    • Оптические трансиверы Cisco
    • Оптические трансиверы Huawei
    • Оптические трансиверы IBM
    • Оптические трансиверы Brocade/Ruckus
  • Системы конференцсвязи
    Системы конференцсвязи
    • Cisco
  • Телефония/VoIP
    Телефония/VoIP
    • Polycom
    • NetApp
    • Yealink
    • Avaya
    • Cisco
    • Huawei
    • Шлюзы
  • Сетевые коммутаторы
    Сетевые коммутаторы
    • Extreme Networks
    • HP
    • Cisco
    • Huawei
    • Brocade/Ruckus
    • Juniper
  • Лицензии Cisco
    Лицензии Cisco
  • Комплектующие и расходные материалы
    Комплектующие и расходные материалы
    • SSD накопители
    • Жесткие диски (HDD)
    • Оперативная память
    • Процессоры
    • Блок питания
    • Серверные опции
    • Сетевые карты
    • Рейд-контроллеры
    • Опции для Blade серверов
    • Вентиляторы
    • Кабель
    • Контроллеры
    • HDD
    • Опции к системам хранения
    • Внешние дисковые массивы
    • +  ЕЩЕ 5
Акции
Услуги
  • Сервисные службы
    • Настройка веб серверов
  • Для участия в тендерах
    • Тендеры
Блог
Бренды
Как купить
  • Условия оплаты
  • Условия доставки
  • Гарантия на товар
Компания
  • О компании
  • Отзывы
  • Карьера
  • Контакты
Контакты
+  ЕЩЕ
    Сетевое и серверное оборудование utmnetwork.ru
    Каталог
    • Серверы и СХД
      Серверы и СХД
      • Серверы
      • СХД
    • WiFi
      WiFi
      • Cisco
      • Huawei
      • Ruckus
      • Juniper
      • HP
      • Extreme Networks
    • Маршрутизаторы
      Маршрутизаторы
      • Cisco
      • HP
      • Juniper
      • Huawei
      • Check Point
    • Оптические трансиверы
      Оптические трансиверы
      • Трансиверы SFP
      • Трансиверы SFP+
      • Трансиверы QSFP+
      • Трансиверы XFP
      • Трансиверы QSFP28
      • Оптические трансиверы Cisco
      • Оптические трансиверы Huawei
      • Оптические трансиверы IBM
      • Оптические трансиверы Brocade/Ruckus
    • Системы конференцсвязи
      Системы конференцсвязи
      • Cisco
    • Телефония/VoIP
      Телефония/VoIP
      • Polycom
      • NetApp
      • Yealink
      • Avaya
      • Cisco
      • Huawei
      • Шлюзы
    • Сетевые коммутаторы
      Сетевые коммутаторы
      • Extreme Networks
      • HP
      • Cisco
      • Huawei
      • Brocade/Ruckus
      • Juniper
    • Лицензии Cisco
      Лицензии Cisco
    • Комплектующие и расходные материалы
      Комплектующие и расходные материалы
      • SSD накопители
      • Жесткие диски (HDD)
      • Оперативная память
      • Процессоры
      • Блок питания
      • Серверные опции
      • Сетевые карты
      • Рейд-контроллеры
      • Опции для Blade серверов
      • Вентиляторы
      • Кабель
      • Контроллеры
      • HDD
      • Опции к системам хранения
      • Внешние дисковые массивы
      • +  ЕЩЕ 5
    Акции
    Услуги
    • Сервисные службы
      • Настройка веб серверов
    • Для участия в тендерах
      • Тендеры
    Блог
    Бренды
    Как купить
    • Условия оплаты
    • Условия доставки
    • Гарантия на товар
    Компания
    • О компании
    • Отзывы
    • Карьера
    • Контакты
    Контакты
    +  ЕЩЕ
      Сетевое и серверное оборудование utmnetwork.ru
      Сравнение0 Избранные товары 0 Корзина 0
      Телефоны
      +7 (932) 699-81-00
      Заказать звонок
      • Каталог
        • Назад
        • Каталог
        • Серверы и СХД
          • Назад
          • Серверы и СХД
          • Серверы
          • СХД
        • WiFi
          • Назад
          • WiFi
          • Cisco
          • Huawei
          • Ruckus
          • Juniper
          • HP
          • Extreme Networks
        • Маршрутизаторы
          • Назад
          • Маршрутизаторы
          • Cisco
          • HP
          • Juniper
          • Huawei
          • Check Point
        • Оптические трансиверы
          • Назад
          • Оптические трансиверы
          • Трансиверы SFP
          • Трансиверы SFP+
          • Трансиверы QSFP+
          • Трансиверы XFP
          • Трансиверы QSFP28
          • Оптические трансиверы Cisco
          • Оптические трансиверы Huawei
          • Оптические трансиверы IBM
          • Оптические трансиверы Brocade/Ruckus
        • Системы конференцсвязи
          • Назад
          • Системы конференцсвязи
          • Cisco
        • Телефония/VoIP
          • Назад
          • Телефония/VoIP
          • Polycom
          • NetApp
          • Yealink
          • Avaya
          • Cisco
          • Huawei
          • Шлюзы
        • Сетевые коммутаторы
          • Назад
          • Сетевые коммутаторы
          • Extreme Networks
          • HP
          • Cisco
          • Huawei
          • Brocade/Ruckus
          • Juniper
        • Лицензии Cisco
        • Комплектующие и расходные материалы
          • Назад
          • Комплектующие и расходные материалы
          • SSD накопители
          • Жесткие диски (HDD)
          • Оперативная память
          • Процессоры
          • Блок питания
          • Серверные опции
          • Сетевые карты
          • Рейд-контроллеры
          • Опции для Blade серверов
          • Вентиляторы
          • Кабель
          • Контроллеры
          • HDD
          • Опции к системам хранения
          • Внешние дисковые массивы
      • Акции
      • Услуги
        • Назад
        • Услуги
        • Сервисные службы
          • Назад
          • Сервисные службы
          • Настройка веб серверов
        • Для участия в тендерах
          • Назад
          • Для участия в тендерах
          • Тендеры
      • Блог
      • Бренды
      • Как купить
        • Назад
        • Как купить
        • Условия оплаты
        • Условия доставки
        • Гарантия на товар
      • Компания
        • Назад
        • Компания
        • О компании
        • Отзывы
        • Карьера
        • Контакты
      • Контакты
      • Личный кабинет
      • Корзина0
      • Избранные товары0
      • Сравнение товаров0
      • +7 (932) 699-81-00
      Контактная информация
      г. Екатеринбург, ул. Амундсена 107, офис 71
      info@utmnetwork.ru
      • Telegram
      • Viber
      • Viber
      • WhatsApp

      IP Телефон Cisco SPA504G-XU

      Главная
      —
      Каталог
      —
      Телефония/VoIP
      Серверы и СХДСетевые коммутаторыЛицензии CiscoWiFiМаршрутизаторыОптические трансиверыСистемы конференцсвязиКомплектующие и расходные материалы
      —
      Cisco
      PolycomNetAppYealinkAvayaHuaweiШлюзы
      —IP Телефон Cisco SPA504G-XU
      Артикул: SPA504G-XU
      Cisco
      IP Телефон Cisco SPA504G-XU
      9 400 ₽/шт
      Варианты цен
      9 400 ₽/шт
      Подробности
      Уточнить наличие
      Нашли дешевле?
      Хочу в подарок
      Самовывоз сегодня - бесплатно
      Доставка завтра - 390 ₽
      Характеристики
      Производитель
      —
      Cisco
      Тип устройства
      —
      Телефон
      Аудио кодеки
      —
      G711 PCMA; G711 PCMU; G723_53; G726_32; G729
      Тип дисплея
      —
      монохромный
      Телефонная книга (количество записей)
      —
      100
      Цена действительна только для интернет-магазина и может отличаться от цен в розничных магазинах
      • Описание
      • Отзывы
      • Как купить
      • Оплата
      • Доставка

      Cisco SPA504G – настольный IP-телефон для малого бизнеса из семейства продуктов Cisco Small Business Pro с четырьмя голосовыми линиями VoIP. SPA504G имеет 2 порта Ethernet с поддержкой PoE (IEEE 802.3af). Поддерживает стандартные протоколы SIP и SIP2.0, а также собственный протокол SPCP (Smart Phone Control Protocol). Специально разработанная для IP телефонов Cisco серии SPA500 консоль Cisco SPA500S позволяет дополнительно обслуживать 32 голосовые линии. SPA504G способен одновременно подключить и использовать два модуля Cisco SPA500S. Настройка IP телефона Cisco SPA504G осуществляется как через меню телефона, так и удаленно через WEB-интерфейс.
      Совместимость
      Являясь частью продуктовой линейки Cisco Small Business Pro однолинейный IP телефон SPA504G был протестирован на совместимость с оборудованием VoIP ведущих мировых операторов связи, чтобы обеспечить простоту, функциональность и высокую эффективность при установке телефона конечным пользователям
      С множеством функций и настраиваемых параметров IP телефон Cisco SPA504G удовлетворяет требованиям бизнес-пользователей и предоставляет все преимущества IP-телефонии, такие как простота перемещения рабочего места и номера, общие логические линии (локальные и территориально распределенные места). При использовании совместно с Cisco Unified Communications 500 Cisco SPA504G также поддерживает повышающие производительность функции, такие как VoiceView Express, XML-приложения.
      Основные преимущества
      Для бизнеса или домашнего использования
      Богатый функционал
      Монохромный LCD дисплей с подсветкой для простоты использования, эстетики и отображения информации приложений
      Полнофункциональный IP телефон бизнес класса на 4 линии с поддержкой PoE
      Прямое подключение к сети Интернет или к IP-АТС
      Встроенный 2-х портовый коммутатор снижает стоимость кабельной сети СКС
      Широкополосное аудио, полнодуплексный спикерфон
      Простота установки и безопасные способы удаленной настройки
      Настройка при помощи меню телефона или WEB интерфейса
      Поддержка до 2-х Cisco® SPA500S модулей расширения, до 64 расширенных клавиш
      Поддержка протокола SIP и протокола SPCP (Cisco Unified Communications 500)
      Операторский класс безопасности, настройки и управления Cisco SPA504G использует стандартные протоколы шифрования для обеспечения безопасного удаленного управления и обновления программного обеспечения. Средства удаленного управления включают средства мониторинга, контроли и устранения неполадок, что позволяет операторам связи предоставлять высококачественную поддержку своих абонентов. Централизованное удаленное конфигурирование (provisioning) также экономит провайдерам время и расходы на управление, перенастройку пользовательского оборудования.
      Функции телефонии
      Четыре голосовая линии
      Четыре SIP регистрации
      Статус линии: активность и номер звонящего
      Спикерфон
      Удержание вызова (Call hold)
      Музыка на удержании (Music on hold)
      Ожидание вызова (Call waiting)
      Определение Caller ID, отображение имени и номера звонящего
      Блокировка номера Caller ID
      Перевод вызова (Call transfer) - консультативный и «слепой»
      Трехсторонняя конференц-связь
      Автоматический набор последнего отвеченного вызова или набранного номера
      Набор поднятием трубки
      Перехват вызова (Call pickup) – выборочный или перехват в группе
      Парковка вызова (Call park)
      Обратный звонок при занятости
      Блокировка вызовов: анонимных и выборочных
      Переадресация: безусловная/нет ответа/занято
      Персональная записная книжка на 100 номеров с автонабором номера
      Не беспокоить (Do not disturb)
      Автозаполнение номера на основе первых введенных цифр
      Выбор рингтона звонка для линии
      Набор номера по Имени
      Настройка даты и времени с поддержкой временных зон
      Загрузка до 10 пользовательских рингтонов
      Быстрой набор – 9 номеров
      Настраиваемый план набора номера
      Преодоление NAT, включая поддержку STUN
      DNS SRV and multiple A records для поддержки прокси и резервирования
      Syslog для диагностики и мониторинга
      Автоматизированное удаленное конфигурирование с поддержкой 256-bit шифрования (HTTP, HTTPS, Trivial File Transfer Protocol [TFTP])

      Аппаратное обеспечение
      4-е клавиши линий с индикацией состояния
      128 x 64 монохромный LCD графический дисплей с подсветкой Отдельные клавиши с цветовой индикацией:
      – Включение/отключение микрофона – Включение/отключение гарнитуры – Включение/отключение спикерфона
      4-позиционный джойстик навигации по меню
      Индикатор голосовой почты с подсветкой (VMWI)
      Клавиша подключения к голосовой почте
      Клавиша «удержание вызова»
      Клавиша входа в меню настроек
      Клавиша регулировки громкости спикерфона/микрофона, громкости звонка
      Стандартная 12-и клавишная клавиатура
      Высококачественная трубка с держателем
      Встроенный высококачественный микрофон и динами
      Разъем гарнитуры mini-jack: 2.5 mm
      2-х портовый коммутатор Ethernet 10/100BASE-T RJ-45
      802.3af совестимое PoE
      Опциональный внешний 5В DC разъем питания Внешний адаптер питания Cisco PA100 (приобретается отдельно)
      Функции безопасности
      Система защиты на основе пароля. Включена по умолчанию Разграничение доступа по паролю на уровне пользователь/администратор
      HTTPS предустановленный сертификат
      HTTP digest: шифрованная аутентификация MD5 (RFC 1321)
      До 256-bit AES шифрование
      Шифрование SIP трафика с помощью TLS
      Поддержка безопасной передачи голосовых данных SRTP

      Комплектация
      Cisco SPA504G телефон на 4 линии, трубка, подставка
      Гибкий шнур трубки
      RJ-45 Ethernet патч-корд
      Инструкция по быстрому подключению
      Сеть передачи данных
      MAC address (IEEE 802.3)
      IPv4 (RFC 791)
      Address Resolution Protocol (ARP)
      DNS: A record (RFC 1706), SRV record (RFC 2782)
      Dynamic Host Configuration Protocol (DHCP) client (RFC 2131) Internet Control Message Protocol (ICMP) (RFC 792)
      TCP (RFC 793)
      User Datagram Protocol (UDP) (RFC 768)
      Real-Time Transport Protocol (RTP) (RFC 1889, 1890)
      Real-Time Control Protocol (RTCP) (RFC 1889)
      Differentiated Services (DiffServ) (RFC 2475)
      Type of service (ToS) (RFC 791, 1349)
      VLAN tagging 802.1p/Q: Layer 2 quality of service (QoS)
      Simple Network Time Protocol (SNTP) (RFC 2030)
      Уровень VoIP
      SIP version 2 (RFC 3261, 3262, 3263, 3264)
      SPCP совместно с Cisco Unified Communications 500
      SIP proxy redundancy: dynamic via DNS SRV, A records
      Reregistration with primary SIP proxy server
      SIP support in NAT networks (including STUN)
      SIPFrag (RFC 3420)
      Шифрование передачи голоса SRTP
      Голосовые кодеки
      G.711 (A-law and -law)
      G.726 (16/24/32/40 kbps)
      G.729 A
      G.722
      Регулируемая длинна голосового пакета
      Передача(DTMF) - in-band/out-of-band (RFC 2833) (SIP INFO)
      Гибкие планы нумерации с добавлением таймеров
      Звонок по IP адресу/URI
      Генерация тона контроля посылки вызова КПВ
      Адаптивный Jitter buffer
      Адаптация к потере кадров
      Генерация генерации комфортного шума (CNG)
      Детектор голосовой активности (VAD)
      Поддержка Caller ID
      Управление гососовым сеансом 3-й стороной (RFC 3725)

      Удаленное управление и администрирование
      Встроенный WEB сервер для настройки и удаленного конфигурирования
      Настройка телефона с помощью клавиатуры телефона, клавиши МЕНЮ, джойстика навигации
      Автоматическое обновление и удаленное конфигурирование при помощи HTTPS, HTTP, TFTP
      Асинхронное оповещение и мониторинг NOTIFY
      Генерация отчетов и логирование
      Передача статистической информации в BYE сообщении
      Syslog и debug server записи: настраиваемые на каждую линию в отдельности

      Световые индикаторы LED
      4 клавиши линий с подсветкой состояния
      Клавиша спикерфона вкл/выкл с подсветкой
      Клавиша микрофона вкл/выкл с подсветкой
      Клавиша отключения микрофона вкл/выкл с подсветкой
      Индикатор ожидания вызова

      Требуется подключение к Интернету Да
      Сертификация FCC (Part 15, Class B), CE Mark, A-Tick, C-Tick, Telepermit, UL, CB
      Размеры (ШхГхВ) (мм)     214 212 44
      Переадресация вызова Да
      Отключение микрофона     Да
      Блокирование вызовов     ДаРазрешение экрана (пикселей)     128 64
      Записи в журнале звонков     60
      Полнодуплексный режим     Да
      Дисплей  ЖК

      Оставить отзыв
      У данного товара нет отзывов. Станьте первым, кто оставил отзыв об этом товаре!
      Текст сообщения*
      Перетащите файлы
      Ничего не найдено
      Размер файла не должен превышать 5 МБ.
      Загрузить изображение

      Для покупки товара в нашем интернет-магазине выберите понравившийся товар и добавьте его в корзину. Далее перейдите в Корзину и нажмите на «Оформить заказ» или «Быстрый заказ».

      Когда оформляете быстрый заказ, напишите ФИО, телефон и e-mail. Вам перезвонит менеджер и уточнит условия заказа. По результатам разговора вам придет подтверждение оформления товара на почту или через СМС. Теперь останется только ждать доставки и радоваться новой покупке.

      Оформление заказа в стандартном режиме выглядит следующим образом. Заполняете полностью форму по последовательным этапам: адрес, способ доставки, оплаты, данные о себе. Советуем в комментарии к заказу написать информацию, которая поможет курьеру вас найти. Нажмите кнопку «Оформить заказ».

      Оплачивайте покупки удобным способом. В интернет-магазине доступно 3 варианта оплаты:

      1. Наличные при самовывозе или доставке курьером. Специалист свяжется с вами в день доставки, чтобы уточнить время и заранее подготовить сдачу с любой купюры. Вы подписываете товаросопроводительные документы, вносите денежные средства, получаете товар и чек.
      2. Безналичный расчет при самовывозе или оформлении в интернет-магазине: карты Visa и MasterCard. Чтобы оплатить покупку, система перенаправит вас на сервер системы ASSIST. Здесь нужно ввести номер карты, срок действия и имя держателя.
      3. Электронные системы при онлайн-заказе: PayPal, WebMoney и Яндекс.Деньги. Для совершения покупки система перенаправит вас на страницу платежного сервиса. Здесь необходимо заполнить форму по инструкции.

      Экономьте время на получении заказа. В интернет-магазине доступно 4 варианта доставки:

      1. Курьерская доставка работает с 9.00 до 19.00. Когда товар поступит на склад, курьерская служба свяжется для уточнения деталей. Специалист предложит выбрать удобное время доставки и уточнит адрес. Осмотрите упаковку на целостность и соответствие указанной комплектации.
      2. Самовывоз из магазина. Список торговых точек для выбора появится в корзине. Когда заказ поступит на склад, вам придет уведомление. Для получения заказа обратитесь к сотруднику в кассовой зоне и назовите номер.
      3. Постамат. Когда заказ поступит на точку, на ваш телефон или e-mail придет уникальный код. Заказ нужно оплатить в терминале постамата. Срок хранения — 3 дня.
      4. Почтовая доставка через почту России. Когда заказ придет в отделение, на ваш адрес придет извещение о посылке. Перед оплатой вы можете оценить состояние коробки: вес, целостность. Вскрывать коробку самостоятельно вы можете только после оплаты заказа. Один заказ может содержать не больше 10 позиций и его стоимость не должна превышать 100 000 р.
      9 400 ₽/шт
      Варианты цен
      9 400 ₽/шт
      Подробности
      Уточнить наличие
      Нашли дешевле?
      В корзинуВ корзине
      Купить в 1 клик
      Хочу в подарок
      Самовывоз сегодня - бесплатно
      Доставка завтра - 390 ₽
      Характеристики
      Производитель
      —
      Cisco
      Тип устройства
      —
      Телефон
      Аудио кодеки
      —
      G711 PCMA; G711 PCMU; G723_53; G726_32; G729
      Тип дисплея
      —
      монохромный
      Телефонная книга (количество записей)
      —
      100
      Цена действительна только для интернет-магазина и может отличаться от цен в розничных магазинах
      Cisco
      Все товары категории
      Все товары бренда Cisco

      Нужна консультация?

      Наши специалисты ответят на любой интересующий вопрос
      Задать вопрос
      Каталог
      Акции
      Услуги
      Бренды
      Компания
      О компании
      Отзывы
      Карьера
      Контакты
      Информация
      Магазины
      Условия оплаты
      Условия доставки
      Гарантия на товар
      Политика
      Помощь
      Условия оплаты
      Условия доставки
      Гарантия на товар
      Вопрос-ответ
      Обзоры
      Подписаться на рассылку
      +7 (932) 699-81-00
      Заказать звонок
      info@utmnetwork.ru
      г. Екатеринбург, ул. Амундсена 107, офис 71
      • Telegram
      • Viber
      • Viber
      • WhatsApp
      2026 © Интернет-магазин сетевого и серверного оборудования
      Разработано в
      +7 (932) 699-81-00
      Сравнение0
      Избранные товары 0
      Корзина 0 пуста