Сетевое и серверное оборудование utmnetwork.ru
Интернет-магазин сетевого и серверного оборудования
Каталог
Серверы и СХД
Серверы
СХД
WiFi
Cisco
Huawei
Ruckus
Juniper
HP
Extreme Networks
Маршрутизаторы
Cisco
HP
Juniper
Huawei
Check Point
Оптические трансиверы
Трансиверы SFP
Трансиверы SFP+
Трансиверы QSFP+
Трансиверы XFP
Трансиверы QSFP28
Оптические трансиверы Cisco
Оптические трансиверы Huawei
Оптические трансиверы IBM
Оптические трансиверы Brocade/Ruckus
Системы конференцсвязи
Cisco
Телефония/VoIP
Polycom
NetApp
Yealink
Avaya
Cisco
Huawei
Шлюзы
Сетевые коммутаторы
Extreme Networks
HP
Cisco
Huawei
Brocade/Ruckus
Juniper
Лицензии Cisco
Комплектующие и расходные материалы
SSD накопители
Жесткие диски (HDD)
Оперативная память
Процессоры
Блок питания
Серверные опции
Сетевые карты
Рейд-контроллеры
Опции для Blade серверов
Вентиляторы
Кабель
Контроллеры
HDD
Опции к системам хранения
Внешние дисковые массивы
Акции
Услуги
Сервисные службы
Настройка веб серверов
Для участия в тендерах
Тендеры
Блог
Бренды
Как купить
Условия оплаты
Условия доставки
Гарантия на товар
Компания
О компании
Отзывы
Карьера
Контакты
Контакты
+7 (932) 699-81-00
Заказать звонок
Задать вопрос
Войти
  • Корзина0
  • Избранные товары0
  • Сравнение товаров0
info@utmnetwork.ru
г. Екатеринбург, ул. Амундсена 107, офис 71
  • Telegram
  • Viber
  • Viber
  • WhatsApp
Сетевое и серверное оборудование utmnetwork.ru
Интернет-магазин сетевого и серверного оборудования
+7 (932) 699-81-00
Заказать звонок
Войти
Каталог
  • Серверы и СХД
    Серверы и СХД
    • Серверы
    • СХД
  • WiFi
    WiFi
    • Cisco
    • Huawei
    • Ruckus
    • Juniper
    • HP
    • Extreme Networks
  • Маршрутизаторы
    Маршрутизаторы
    • Cisco
    • HP
    • Juniper
    • Huawei
    • Check Point
  • Оптические трансиверы
    Оптические трансиверы
    • Трансиверы SFP
    • Трансиверы SFP+
    • Трансиверы QSFP+
    • Трансиверы XFP
    • Трансиверы QSFP28
    • Оптические трансиверы Cisco
    • Оптические трансиверы Huawei
    • Оптические трансиверы IBM
    • Оптические трансиверы Brocade/Ruckus
  • Системы конференцсвязи
    Системы конференцсвязи
    • Cisco
  • Телефония/VoIP
    Телефония/VoIP
    • Polycom
    • NetApp
    • Yealink
    • Avaya
    • Cisco
    • Huawei
    • Шлюзы
  • Сетевые коммутаторы
    Сетевые коммутаторы
    • Extreme Networks
    • HP
    • Cisco
    • Huawei
    • Brocade/Ruckus
    • Juniper
  • Лицензии Cisco
    Лицензии Cisco
  • Комплектующие и расходные материалы
    Комплектующие и расходные материалы
    • SSD накопители
    • Жесткие диски (HDD)
    • Оперативная память
    • Процессоры
    • Блок питания
    • Серверные опции
    • Сетевые карты
    • Рейд-контроллеры
    • Опции для Blade серверов
    • Вентиляторы
    • Кабель
    • Контроллеры
    • HDD
    • Опции к системам хранения
    • Внешние дисковые массивы
    • +  ЕЩЕ 5
Акции
Услуги
  • Сервисные службы
    • Настройка веб серверов
  • Для участия в тендерах
    • Тендеры
Блог
Бренды
Как купить
  • Условия оплаты
  • Условия доставки
  • Гарантия на товар
Компания
  • О компании
  • Отзывы
  • Карьера
  • Контакты
Контакты
+  ЕЩЕ
    Сетевое и серверное оборудование utmnetwork.ru
    Каталог
    • Серверы и СХД
      Серверы и СХД
      • Серверы
      • СХД
    • WiFi
      WiFi
      • Cisco
      • Huawei
      • Ruckus
      • Juniper
      • HP
      • Extreme Networks
    • Маршрутизаторы
      Маршрутизаторы
      • Cisco
      • HP
      • Juniper
      • Huawei
      • Check Point
    • Оптические трансиверы
      Оптические трансиверы
      • Трансиверы SFP
      • Трансиверы SFP+
      • Трансиверы QSFP+
      • Трансиверы XFP
      • Трансиверы QSFP28
      • Оптические трансиверы Cisco
      • Оптические трансиверы Huawei
      • Оптические трансиверы IBM
      • Оптические трансиверы Brocade/Ruckus
    • Системы конференцсвязи
      Системы конференцсвязи
      • Cisco
    • Телефония/VoIP
      Телефония/VoIP
      • Polycom
      • NetApp
      • Yealink
      • Avaya
      • Cisco
      • Huawei
      • Шлюзы
    • Сетевые коммутаторы
      Сетевые коммутаторы
      • Extreme Networks
      • HP
      • Cisco
      • Huawei
      • Brocade/Ruckus
      • Juniper
    • Лицензии Cisco
      Лицензии Cisco
    • Комплектующие и расходные материалы
      Комплектующие и расходные материалы
      • SSD накопители
      • Жесткие диски (HDD)
      • Оперативная память
      • Процессоры
      • Блок питания
      • Серверные опции
      • Сетевые карты
      • Рейд-контроллеры
      • Опции для Blade серверов
      • Вентиляторы
      • Кабель
      • Контроллеры
      • HDD
      • Опции к системам хранения
      • Внешние дисковые массивы
      • +  ЕЩЕ 5
    Акции
    Услуги
    • Сервисные службы
      • Настройка веб серверов
    • Для участия в тендерах
      • Тендеры
    Блог
    Бренды
    Как купить
    • Условия оплаты
    • Условия доставки
    • Гарантия на товар
    Компания
    • О компании
    • Отзывы
    • Карьера
    • Контакты
    Контакты
    +  ЕЩЕ
      Сетевое и серверное оборудование utmnetwork.ru
      Сравнение0 Избранные товары 0 Корзина 0
      Телефоны
      +7 (932) 699-81-00
      Заказать звонок
      • Каталог
        • Назад
        • Каталог
        • Серверы и СХД
          • Назад
          • Серверы и СХД
          • Серверы
          • СХД
        • WiFi
          • Назад
          • WiFi
          • Cisco
          • Huawei
          • Ruckus
          • Juniper
          • HP
          • Extreme Networks
        • Маршрутизаторы
          • Назад
          • Маршрутизаторы
          • Cisco
          • HP
          • Juniper
          • Huawei
          • Check Point
        • Оптические трансиверы
          • Назад
          • Оптические трансиверы
          • Трансиверы SFP
          • Трансиверы SFP+
          • Трансиверы QSFP+
          • Трансиверы XFP
          • Трансиверы QSFP28
          • Оптические трансиверы Cisco
          • Оптические трансиверы Huawei
          • Оптические трансиверы IBM
          • Оптические трансиверы Brocade/Ruckus
        • Системы конференцсвязи
          • Назад
          • Системы конференцсвязи
          • Cisco
        • Телефония/VoIP
          • Назад
          • Телефония/VoIP
          • Polycom
          • NetApp
          • Yealink
          • Avaya
          • Cisco
          • Huawei
          • Шлюзы
        • Сетевые коммутаторы
          • Назад
          • Сетевые коммутаторы
          • Extreme Networks
          • HP
          • Cisco
          • Huawei
          • Brocade/Ruckus
          • Juniper
        • Лицензии Cisco
        • Комплектующие и расходные материалы
          • Назад
          • Комплектующие и расходные материалы
          • SSD накопители
          • Жесткие диски (HDD)
          • Оперативная память
          • Процессоры
          • Блок питания
          • Серверные опции
          • Сетевые карты
          • Рейд-контроллеры
          • Опции для Blade серверов
          • Вентиляторы
          • Кабель
          • Контроллеры
          • HDD
          • Опции к системам хранения
          • Внешние дисковые массивы
      • Акции
      • Услуги
        • Назад
        • Услуги
        • Сервисные службы
          • Назад
          • Сервисные службы
          • Настройка веб серверов
        • Для участия в тендерах
          • Назад
          • Для участия в тендерах
          • Тендеры
      • Блог
      • Бренды
      • Как купить
        • Назад
        • Как купить
        • Условия оплаты
        • Условия доставки
        • Гарантия на товар
      • Компания
        • Назад
        • Компания
        • О компании
        • Отзывы
        • Карьера
        • Контакты
      • Контакты
      • Личный кабинет
      • Корзина0
      • Избранные товары0
      • Сравнение товаров0
      • +7 (932) 699-81-00
      Контактная информация
      г. Екатеринбург, ул. Амундсена 107, офис 71
      info@utmnetwork.ru
      • Telegram
      • Viber
      • Viber
      • WhatsApp

      Коммутатор Huawei S6720-16X-LI-16S-AC

      Главная
      —
      Каталог
      —
      Сетевые коммутаторы
      Серверы и СХДТелефония/VoIPЛицензии CiscoWiFiМаршрутизаторыОптические трансиверыСистемы конференцсвязиКомплектующие и расходные материалы
      —
      Huawei
      Extreme NetworksHPCiscoBrocade/RuckusJuniper
      —
      S6700
      S5700CloudEngine 6800S1700S3700Новое поколение коммутаторовS2700S5300Интерфейсные модули HuaweiКабель HuaweiCloudEngine 5800S2300Блоки питания HuaweiCloudEngine 7800S7700AC6605S9700S9300S6300S3300
      —Коммутатор Huawei S6720-16X-LI-16S-AC
      Артикул: S6720-16X-LI-16S-AC
      Huawei
      Коммутатор Huawei S6720-16X-LI-16S-AC
      84 663 ₽/шт
      Варианты цен
      84 663 ₽/шт
      Подробности
      Уточнить наличие
      Нашли дешевле?
      Хочу в подарок
      Самовывоз сегодня - бесплатно
      Доставка завтра - 390 ₽
      Характеристики
      Входящее напряжение сети
      —
      100 - 264 V
      Частота входящего переменного тока
      —
      50 - 60, 47/63 Hz
      Производитель
      —
      Huawei
      Ширина
      —
      420 mm
      Глубина
      —
      220 mm
      Высота
      —
      43,6 mm
      Все характеристики
      Цена действительна только для интернет-магазина и может отличаться от цен в розничных магазинах
      • Описание
      • Характеристики
      • Отзывы
      • Как купить
      • Оплата
      • Доставка

      Huawei S6720-LI. Тип RJ-45 Ethernet портов для основного подключения: Нет, Количество портов USB 2.0: 1, Консольный порт: RJ-45. Полнодуплексный режим. Размер адресной таблицы: 32000 записей, Коммутационная способность: 1280 Gbit/s. Стандарты сети: IEEE 802.1AX,IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1ad,IEEE 802.1ag,IEEE 802.1p,IEEE.... Монтаж в стойку

      Входящее напряжение сети
      100 - 264 V
      Частота входящего переменного тока
      50 - 60, 47/63 Hz
      Производитель
      Huawei
      Ширина
      420 mm
      Глубина
      220 mm
      Высота
      43,6 mm
      Тип устройства
      Коммутатор
      Сертификация
      RoHS, REACH, WEEE
      Диапазон температур при эксплуатации
      0 - 45 °C
      Диапазон температур при хранении
      -40 - 70 °C
      Оперативная память
      1024 MB
      Диапазон относительной влажности при эксплуатации
      5 - 95%
      Безопасность
      IEC 60950-1, EN 60950-1/A11/A12, UL 60950-1, CSA C22.2 No 60950-1, AS/NZS 60950.1, CNS 14336-1, IEC60825-1, IEC60825-2,EN60825-1, EN60825-2
      Флэш-память
      240 MB
      Поддерживаемые сетевые протоколы
      STP, RSTP, MSTP
      Рабочая высота
      0 - 5000 m
      Поставляемые кабели
      Кабель переменного тока
      Количество портов USB 2.0
      1
      Протоколы управления
      SNMPv1/v2/v3, RMON, SSH2, HTTPS, IGMPv1,IGMPv2,IGMPv3
      Цвет товара
      Черный
      Стандарты сети
      IEEE 802.1AX,IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1ad,IEEE 802.1ag,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.2,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3ae,IEEE 802.3af,IEEE 802.3ah,IEEE 802.3at,IEEE 802.3x,IEEE 802.3z
      Тип свивки медного Ethernet
      1000BASE-T
      Протокол маршрутизации
      OSPF,OSPFv3,RIP,RIPng,VRRP
      Максимальное потребление энергии
      45,2 W
      Число VLAN
      4000
      Количество портов Gigabit Ethernet (медные)
      2
      Консольный порт
      RJ-45
      Среднее время наработки на отказ
      343392 h
      Электромагнитная совместимость
      CISPR22 Class A, CISPR24, EN55022 Class A, EN55024, ETSI EN 300 386 Class A, CFR 47 FCC Part 15 Class A, ICES 003 Class A, AS/NZS CISPR22 Class A, VCCI Class A, IEC61000-4-2, ITU-T K 20, ITU-T K 21, ITU-T K 44, CNS13438
      Количество слотов для SFP+ модулей
      16
      Коммутационная способность
      1280 Gbit/s
      Скорость передачи данных (макс)
      240 Mpps
      Размер адресной таблицы
      32000 записей
      Уровень шума
      46,5 dB
      Функции Virtual LAN
      Private VLAN, VLAN Identifier ( VLAN ID), Multiple VXLAN (MUX VLAN), VLAN mapping, Protocol-based VLAN, Policy-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
      Функции IPv4 & IPv6
      IPv6 ping
      Тип RJ-45 Ethernet портов для основного подключения
      Нет
      Функции DHCP
      DHCPv6 relay,DHCPv6 server,DHCPv6 snooping
      Аутентификация
      Гостевая виртуальная ЛВС
      Тип аутентификации
      AAA, HWTACACS, Network Access Control (NAC), RADIUS
      Алгоритмы планирования очередей
      PQ + DRR,PQ + WRR,Priority queuing (PQ)
      Публичный MIB
      BRIDGE-MIB, DISMAN-NSLOOKUP-MIB, DISMAN-PING-MIB, DISMAN-TRACEROUTE-MIB, ENTITY-MIB, EtherLike-MIB, IF-MIB,IP-FORWARD-MIB, IPv6-MIB, LAG-MIB, LLDP-EXT-DOT1-MIB, LLDP-EXT-DOT3-MIB, LLDP-MIB, NOTIFICATION-LOG-MIB, NQA-MIB, OSPF-TRAP-MIB, P-BRIDGE-MIB, Q-BRIDGE-MIB, RFC1213-MIB, RIPv2-MIB, RMON2-MIB, RMON-MIB, SAVI-MIB, SNMP-FRAMEWORK-MIB, SNMP-MPD-MIB, SNMP-NOTIFICATION-MIB, SNMP-TARGET-MIB, SNMP-USER-BASED-SM-MIB, SNMPv2-MIB, TCP-MIB, UDP-MIB
      Функции многоадресной передачи
      Управляемая многоадресная передача, Многоадресная репликация, Multicast traffic suppression
      Среднее время ремонта (MTTR)
      2 h
      Технологии аппаратной виртуализации
      Super Virtual Fabric (SVF)
      Защита от перенапряжения
      6 kV
      Фильтрация пакетов
      Y
      Входы MAC-адреса
      Вхождения MAC адреса типа Blackhole, Dynamic MAC address entries, Вхождения статического MAC адреса
      Отслеживание поиска групповых слушателей (MLD)
      Y
      Клиент SVF
      Y
      Реализация QinQ
      Basic QinQ,Selective QinQ
      MIB интеллектуальной собственности Huawei
      HUAWEI-AAA-MIB, HUAWEI-ACL-MIB, HUAWEI-ALARM-MIB, HUAWEI-ALARM-RELIABILITY-MIB, HUAWEI-BASE-TRAP-MIB, HUAWEI-BRAS-RADIUS-MIB, HUAWEI-BRAS-SRVCFG-EAP-MIB, HUAWEI-BRAS-SRVCFG-STATICUSER-MIB, HUAWEI-CBQOS-MIB, HUAWEI-CDP-COMPLIANCE-MIB, HUAWEI-CONFIG-MAN-MIB, HUAWEI-CPU-MIB, HUAWEI-DAD-TRAP-MIB, HUAWEI-DC-MIB, HUAWEI-DATASYNC-MIB, HUAWEI-DEVICE-MIB, HUAWEI-DHCPR-MIB, HUAWEI-DHCPS-MIB, HUAWEI-DHCP-SNOOPING-MIB, HUAWEI-DIE-MIB, HUAWEI-DNS-MIB, HUAWEI-DLDP-MIB, HUAWEI-ELMI-MIB, HUAWEI-ERPS-MIB, HUAWEI-ERRORDOWN-MIB, HUAWEI-ENERGYMNGT-MIB, HUAWEI-EASY-OPERATION-MIB, HUAWEI-ENTITY-EXTENT-MIB, HUAWEI-ENTITY-TRAP-MIB, HUAWEI-ETHARP-MIB, HUAWEI-ETHOAM-MIB, HUAWEI-FLASH-MAN-MIB, HUAWEI-FWD-RES-TRAP-MIB, HUAWEI-GARP-APP-MIB, HUAWEI-GTSM-MIB, HUAWEI-HGMP-MIB, HUAWEI-HWTACACS-MIB, HUAWEI-IF-EXT-MIB, HUAWEI-INFOCENTER-MIB, HUAWEI-IPPOOL-MIB, HUAWEI-IPV6-MIB, HUAWEI-ISOLATE-MIB, HUAWEI-L2IF-MIB, HUAWEI-L2MAM-MIB, HUAWEI-L2VLAN-MIB, HUAWEI_LDT-MIB, HUAWEI-LLDP-MIB, HUAWEI-MAC-AUTHEN-MIB, HUAWEI-MEMORY-MIB
      Список RFC
      RFC 1901, RFC 1902-1907, RFC 1981, RFC 2131, RFC 2328, RFC 2453, RFC 2460, RFC 2461, RFC 2462, RFC 2463, RFC 2474, RFC 2740, RFC 2863, RFC 2597, RFC 2598, RFC 2571, RFC 286, RFC 3046, RFC 3376, RFC 3513, RFC 3579, RFC 4271, RFC 4760, RFC 768, RFC 792, RFC 793, RFC 826, RFC 854, RFC 951, RFC 959, RFC 1058, RFC 1112, RFC 1157, RFC 1256, RFC 1305, RFC 1349, RFC 1493, RFC 1542, RFC 1643, RFC 1757
      Оставить отзыв
      У данного товара нет отзывов. Станьте первым, кто оставил отзыв об этом товаре!
      Текст сообщения*
      Перетащите файлы
      Ничего не найдено
      Размер файла не должен превышать 5 МБ.
      Загрузить изображение

      Для покупки товара в нашем интернет-магазине выберите понравившийся товар и добавьте его в корзину. Далее перейдите в Корзину и нажмите на «Оформить заказ» или «Быстрый заказ».

      Когда оформляете быстрый заказ, напишите ФИО, телефон и e-mail. Вам перезвонит менеджер и уточнит условия заказа. По результатам разговора вам придет подтверждение оформления товара на почту или через СМС. Теперь останется только ждать доставки и радоваться новой покупке.

      Оформление заказа в стандартном режиме выглядит следующим образом. Заполняете полностью форму по последовательным этапам: адрес, способ доставки, оплаты, данные о себе. Советуем в комментарии к заказу написать информацию, которая поможет курьеру вас найти. Нажмите кнопку «Оформить заказ».

      Оплачивайте покупки удобным способом. В интернет-магазине доступно 3 варианта оплаты:

      1. Наличные при самовывозе или доставке курьером. Специалист свяжется с вами в день доставки, чтобы уточнить время и заранее подготовить сдачу с любой купюры. Вы подписываете товаросопроводительные документы, вносите денежные средства, получаете товар и чек.
      2. Безналичный расчет при самовывозе или оформлении в интернет-магазине: карты Visa и MasterCard. Чтобы оплатить покупку, система перенаправит вас на сервер системы ASSIST. Здесь нужно ввести номер карты, срок действия и имя держателя.
      3. Электронные системы при онлайн-заказе: PayPal, WebMoney и Яндекс.Деньги. Для совершения покупки система перенаправит вас на страницу платежного сервиса. Здесь необходимо заполнить форму по инструкции.

      Экономьте время на получении заказа. В интернет-магазине доступно 4 варианта доставки:

      1. Курьерская доставка работает с 9.00 до 19.00. Когда товар поступит на склад, курьерская служба свяжется для уточнения деталей. Специалист предложит выбрать удобное время доставки и уточнит адрес. Осмотрите упаковку на целостность и соответствие указанной комплектации.
      2. Самовывоз из магазина. Список торговых точек для выбора появится в корзине. Когда заказ поступит на склад, вам придет уведомление. Для получения заказа обратитесь к сотруднику в кассовой зоне и назовите номер.
      3. Постамат. Когда заказ поступит на точку, на ваш телефон или e-mail придет уникальный код. Заказ нужно оплатить в терминале постамата. Срок хранения — 3 дня.
      4. Почтовая доставка через почту России. Когда заказ придет в отделение, на ваш адрес придет извещение о посылке. Перед оплатой вы можете оценить состояние коробки: вес, целостность. Вскрывать коробку самостоятельно вы можете только после оплаты заказа. Один заказ может содержать не больше 10 позиций и его стоимость не должна превышать 100 000 р.
      84 663 ₽/шт
      Варианты цен
      84 663 ₽/шт
      Подробности
      Уточнить наличие
      Нашли дешевле?
      В корзинуВ корзине
      Купить в 1 клик
      Хочу в подарок
      Самовывоз сегодня - бесплатно
      Доставка завтра - 390 ₽
      Характеристики
      Входящее напряжение сети
      —
      100 - 264 V
      Частота входящего переменного тока
      —
      50 - 60, 47/63 Hz
      Производитель
      —
      Huawei
      Ширина
      —
      420 mm
      Глубина
      —
      220 mm
      Высота
      —
      43,6 mm
      Все характеристики
      Цена действительна только для интернет-магазина и может отличаться от цен в розничных магазинах
      Huawei
      Все товары категории
      Все товары бренда Huawei

      Нужна консультация?

      Наши специалисты ответят на любой интересующий вопрос
      Задать вопрос
      Каталог
      Акции
      Услуги
      Бренды
      Компания
      О компании
      Отзывы
      Карьера
      Контакты
      Информация
      Магазины
      Условия оплаты
      Условия доставки
      Гарантия на товар
      Политика
      Помощь
      Условия оплаты
      Условия доставки
      Гарантия на товар
      Вопрос-ответ
      Обзоры
      Подписаться на рассылку
      +7 (932) 699-81-00
      Заказать звонок
      info@utmnetwork.ru
      г. Екатеринбург, ул. Амундсена 107, офис 71
      • Telegram
      • Viber
      • Viber
      • WhatsApp
      2026 © Интернет-магазин сетевого и серверного оборудования
      Разработано в
      +7 (932) 699-81-00
      Сравнение0
      Избранные товары 0
      Корзина 0 пуста